должно утилита быть, прочитаете на коробке и на гайде, должно быть что-то