у меня не ставиться,выдает ошибку установки