Устанавливаю безопасность версию 4.2.0, язык в приложений английский, что делать?