у меня до сих пор 11.0.2.0 глобальная версия...в чем дело?