WolfraM83
так я о чём говорю, что удобнее было бы всем, не шариться по каждой теме, а быть уверенным, что полная совместимость будет именно с твоей версией, не важно 8, 9 или 10, 11, 12, 12.5. Чтобы пользователь видел только актуальные для него версии, можно ведь фильтр какой то реализовать.

Согласен. Выбираю премиум тему, смотрю рекламу, а потом пишут, что версия не совместима.