у меня 6.0.1